Premire & Davinchi Resolve

artur95

New Member
У меня вот такой вопрос: из адоба сохраняю монтированный материал в XML потом гружу в Davinchi и после цветокоррекции че то качество при рендере не такое как у исходника. пробовал все кодеки все равно тоже самое. Или в начале че то не правильно делаю?
 

Slavich

New Member
Исходник какой? И настройки давинчи какие?
Да вообщето покажи скрины до ЦК и после!
 

artur95

New Member
Сейчас
Slavich сказал(а):
Исходник какой? И настройки давинчи какие?
Да вообщето покажи скрины до ЦК и после!
Slavich сказал(а):
Исходник какой? И настройки давинчи какие?
Да вообщето покажи скрины до ЦК и после!
Это в Davinchi -
даже во время цветокоррекции в экране просмотра качество теряется на столько процентов как и после рендера
 

Вложения

Suren

New Member
а там в разделе Camera RAW может стоит Half качество ?..хотя даже в халф он должен фулл рендерить помоему....
 

jolly_rodger

Алхимик
artur95 сказал(а):
Вообще у меня не RAW исходник
тююю, а смысл тогда его мусолить в ДаВинчи?

моя ИМХА говорит, что для Н264 8бит штатных инструментов монтажки за глаза хватит, остальное это "самопомич"
 

Slavich

New Member
Та нет не согласен с тобой Женя!
Ты покажи скриншот с давинчи и то что на выходе получилось! Как экспортируешь.
 

jolly_rodger

Алхимик
Slavich сказал(а):
Та нет не согласен с тобой Женя!
Ты покажи скриншот с давинчи и то что на выходе получилось! Как экспортируешь.
Кому и кобыла..., ну дальше ты знаеш :)

ЗЫ
а вообще можно было бы давно прилепить скрины видео "до" и "после"
 

artur95

New Member
Я был в отъезде, извините за задержку! Я вроде разобрался, на другом маке все идет отлично, возможно какой то глюк на другом маке был
 
Верх