Перейти к содержимому



  • Вы не можете создать новую тему
  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1
OFFLINE   arteffect

arteffect

    Junior Member

  • Пользователи
  • Pip
  • 1 сообщений

Уважаемые господа, помогите пожалуйста настроить AfterEffects под Quadro K6000 и ускоритель Tesla K80.

Так получилось что мне досталось просто по наследству на работе, купили компьютер:

Системная плата
Supermicro X10DAX
Центральный процессор
Intel Xeon E5 v3 @ 2.40GHz x2

Windows 10 Pro

Оперативная память
64,0ГБ
SSD
Quadro K6000 & Tesla K80
 
Мне кажется есть какая то несовместимость данного железа )))
Афтер 2015 вообще пишет что Tesla не поддерживается, по рендеру, если я рендер делаю через GPU видео карта стоит в простое, рендер идет, не могу разобрать где капать...

Прикрепленные изображения

  • Clipboard01.jpg

Сообщение отредактировал arteffect: 04 Август 2016 - 16:07


#2
OFFLINE   Муратов Эдуард

Муратов Эдуард

    Clubber

  • Клаберы
  • PipPipPipPipPipPip
  • 723 сообщений
  • Нск

у вас включена галка "работать с неподдерживаемыми картами" то есть карта по идее включена хотя и неподдерживается "официально". Но не используется потому что ваш рендер её не использует - не нужна она ему. Включите 3х мер с рейтрейсом - он использует куда ядра и должен рендерится теслой.
Вообще видеокарты поддерживают довольно узкий ряд плагинов - остальное все обрабатывается процессором. Так что обычно их просто нечем загружать.


Сообщение отредактировал eddy445: 04 Август 2016 - 19:47


#3
OFFLINE   cutman

cutman

    Junior Member

  • Пользователи
  • Pip
  • 4 сообщений

нифигасе! вот это зверь






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных